trable with alt

0

hello everyone!
Sorry for my english.

I use left Alt in hotkey. i use Alt+Q for build land factory, air factory, naval factory and quontum gate. In update 12.09 was changed sequiince on reversed.
Is this bug or feature?
can i disable this option?

0

From what i tested i shouldn't have impacting existing hotkey. I will look into it.

Log in to reply